Tek-Safari

Icon

FreeBSDユーザ要注意! root権限奪還EXPLOITコード発見される このエントリをはてなブックマークに追加このエントリをdel.icio.usに追加

FreeBSD 0-day

 
 
久しぶりに怖い! と思った0-dayです。

FreeBSDユーザで次の該当バージョンを使用している場合は要注意です。しかも、まだパッチや対応策は出ていないようです…。
 
 
影響を受けるFreeBSDバージョン

Systems tested/affected
**********************************
FreeBSD 8.0-RELEASE *** VULNERABLE
FreeBSD 7.1-RELEASE *** VULNERABLE
FreeBSD 6.3-RELEASE *** NOT VULN
FreeBSD 4.9-RELEASE *** NOT VULN

 
 
実際のEXPLOITコードをご紹介します。(悪用厳禁)

続きを読む »

About Tek-Safari

Tek-Safari編集部による最新テクノロジー、Mac、iPodや、HD、最新商品レビューなど、あなたからのリクエストによって記事が運営されます。
Read more...


記者/編集
mituru
Twitter

turbo
Twitter

お問い合わせ・質問は
teksafari.mt@gmail.com
まで。
Loading